Langue
Région
Langue
Région

Messages d'erreur et compatibilité des navigateurs

Si vous avez des problèmes lorsque vous utilisez notre site, assurez-vous d'avoir fait la mise à jour de votre navigateur pour utiliser la plus récente version de Chrome, Firefox, Safari ou Internet Explorer.

Vous pouvez aussi éliminer la cache et les témoins, fermer votre navigateur et l'ouvrir à nouveau, et tenter d'ouvrir une autre session ou de vous enregistrer à nouveau.

S'il vous est toujours impossible d'accéder au Libre-service, appelez-nous et un représentant sera en mesure de vous aider.


Est-ce que cet article était utile?

Vous avez toujours besoin d'aide?

Visitez la Communauté Koodo.